Support » Plugin: Modernizr for WordPress » [Plugin: Modernizr for WordPress] Issues with IE8

Viewing 1 replies (of 1 total)
  • you can scratch this… It was a pebkac error… I had compatibility mode on, effectively reverting the changes from modernizr.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Modernizr for WordPress] Issues with IE8’ is closed to new replies.