WordPress.org

Forums

Members
PHP 5.4 (1 post)

  1. James
    Member
    Posted 2 years ago #

    Any chance this plugin will update to remove the deprecated PHP4 code causing the warning messages on servers running PHP 5.4?

    Creating default object from empty value in /wp-content/plugins/members/includes/functions.php on line 21

    http://wordpress.org/extend/plugins/members/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Members
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags