WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Mancx AskMe Widget] Breaks most of the themes in Admin when I tried

[Plugin: Mancx AskMe Widget] Breaks most of the themes in Admin when I tried

  • I breaks many of the other plugins,themes in Admin panel when activated. I mostly use themes bt Elegant Themes and they have done their bit of investigation and pointed out the problem with plugin.

    On my part, I did the first aid check, disable/enable each and every plugin to see which was conflicting. Apparently this plugin clashes with all the rest of them.

    I would like to be able to use it as a widget and not to worry about copy pasting code. Please try and fix it. Thank you.

    http://wordpress.org/extend/plugins/mancx-askme-widget/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Mancx AskMe Widget] Breaks most of the themes in Admin when I tried’ is closed to new replies.