WordPress.org

Support

Support » Plugins and Hacks » Mad Mimi for WordPress » [Plugin: Mad Mimi for WordPress] Parse Error

[Plugin: Mad Mimi for WordPress] Parse Error

  • Yo yo,
    This works great on a host that has php safe mode on. I however installed the plugin today on my production box, and getting a parse error. Here’s what the log says. Love to see this working again.

    2012/01/16 23:52:23 [error] 3876#0: *4628 FastCGI sent in stderr: “PHP Parse error: syntax error, unexpected $end in /usr/share/nginx/www/wp-content/plugins/mad-mimi/mad-mimi.php on line 512

    http://wordpress.org/extend/plugins/mad-mimi/

  • The topic ‘[Plugin: Mad Mimi for WordPress] Parse Error’ is closed to new replies.
Skip to toolbar