Support » Fixing WordPress » Plugin List incomplete with php v7.2.7

  • currently running php v5.6.36 with large number of plugins
    in CMS when I upgrade to php v7.2.7 the list of plugins is incomplete
    As php v7 has been out a long time I find it hard to believe that multiple plugins are not compatible
    Are there any WP settings or other php settings required to get my full list of plugins displayed?
    The site looks good under v7.2.7, it’s just the list of plugins as far as I can tell
    thanks

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Plugin List incomplete with php v7.2.7’ is closed to new replies.