Support » Plugin: Like-Button-Plugin-For-Wordpress » [Plugin: Like-Button-Plugin-For-WordPress] Broken since 4.1.3

  • Resolved Schoengeist

    (@atonality)


    Warning: require_once(/is/htdocs/wp1150782_LV5IZN8FHW/wordpress/wp-content/plugins/like-button-plugin-for-wordpress/html/setting-page.php) [function.require-once]: failed to open stream: No such file or directory in /is/htdocs/wp1150782_LV5IZN8FHW/wordpress/wp-content/plugins/like-button-plugin-for-wordpress/gb_fb-like-button.php on line 245

    Fatal error: require_once() [function.require]: Failed opening required ‘/is/htdocs/wp1150782_LV5IZN8FHW/wordpress/wp-content/plugins/like-button-plugin-for-wordpress/html/setting-page.php’ (include_path=’.:/usr/share/pear/php5′) in /is/htdocs/wp1150782_LV5IZN8FHW/wordpress/wp-content/plugins/like-button-plugin-for-wordpress/gb_fb-like-button.php on line 245

    http://wordpress.org/extend/plugins/like-button-plugin-for-wordpress/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Like-Button-Plugin-For-WordPress] Broken since 4.1.3’ is closed to new replies.