WordPress.org

Support

Support » Plugins and Hacks » [Plugin: LBAK User Tracking] numerous errors on install

[Plugin: LBAK User Tracking] numerous errors on install

  • looks like a great plugin.
    err on install:

    Warning: main(php_includes/upgrades.php) [function.main]: failed to open stream: No such file or directory in /homepages/33/d346285646/htdocs/mywebsite/wp-content/plugins/lbak_user_tracking.php on line 51

    Fatal error: main() [function.require]: Failed opening required ‘php_includes/upgrades.php’ (include_path=’.:/usr/lib/php’) in /homepages/33/d346285646/htdocs/mywebsite/wp-content/plugins/lbak_user_tracking.php on line 51

    I’d like to use this plugin…

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: LBAK User Tracking] numerous errors on install’ is closed to new replies.