Support » Plugins » [Plugin: Kiva.org Loans Widget] Error message using Kiva widget

Viewing 1 replies (of 1 total)
  • Hi evbart. My apologies for not noticing this message for so long. If you are getting that message it means that your server does not support the PHP JSON functionality. To fix it, you will need to upgrade your PHP on your server to the newest version. If you are using linux, you should be able to do this via the package manager. If on Windows, visit the PHP download site: http://www.php.net/downloads.php

    I hope this helps!!

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Kiva.org Loans Widget] Error message using Kiva widget’ is closed to new replies.