Support » Plugin: JNE Indo Shipping » [Plugin: JNE Indo Shipping] Kompatibiltas Version 1.3 dengan WP 3.4.1?

  • Dear friend,

    Indo Shipping versi 1.3 ini apakah sudah di update utk versi terakhir WordPress (3.4.1)? Ada pesan kesalahan setelah saya coba pakai (instal) indo-shipping, seperti dibawah ini:

    call_user_func_array() expects parameter 1 to be a valid callback, function '_warning' not found or invalid function name

    Thanks dan good luck ya indo-shipping plugin yang bagus. Keep on good work!

    -Dwi

    http://wordpress.org/extend/plugins/indo-shipping/

  • The topic ‘[Plugin: JNE Indo Shipping] Kompatibiltas Version 1.3 dengan WP 3.4.1?’ is closed to new replies.