WordPress.org

Support

Support » Plugins and Hacks » Jetpack Easy Playlists » [Resolved] [Plugin: Jetpack Easy Playlists] Not compatible WP 3.3.1

[Resolved] [Plugin: Jetpack Easy Playlists] Not compatible WP 3.3.1

Viewing 1 replies (of 1 total)
  • Plugin Author two7s_clash

    @two7s_clash

    Sorry, certain servers don’t like “<?” as opposed to “<?php”. I have fixed in the latest version.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Jetpack Easy Playlists] Not compatible WP 3.3.1’ is closed to new replies.
Skip to toolbar