WordPress.org

Support

Support » Plugins and Hacks » Jet Event System for BuddyPress » [Plugin: Jet Event System for BuddyPress] error

[Plugin: Jet Event System for BuddyPress] error

Viewing 2 replies - 1 through 2 (of 2 total)
  • Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /home/[SITE]/public_html/wp-content/plugins/buddypress/bp-themes/bp-default/events/events-loop.php:3) in /home/[SITE]/public_html/wp-content/plugins/multiple-category-selection-widget/mcsw.php on line 20

    Plugin Author milordk

    @milordk

    Probably a compatibility issue with this plugin, current version is supported for sovsestimosti with WP and BP – will soon be released completely new – this will be taken on it matters)

    info on jes.milordk.ru

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Jet Event System for BuddyPress] error’ is closed to new replies.
Skip to toolbar