Support » Plugin: WP Live Chat Support » plugin is not compatible with PHP 7.0

  • Resolved neerusinghkachhawah

    (@neerusinghkachhawah)


    Please provide a update which compatible with PHP 7.0

    Please check below issues:-
    FILE: /wp-content/plugins/wp-live-chat-support/wp-live-chat-support.php
    ——————————————————————————————————————-
    FOUND 0 ERRORS AND 1 WARNING AFFECTING 1 LINE
    ——————————————————————————————————————-
    4477 | WARNING | INI directive ‘safe_mode’ is deprecated since PHP 5.3 and removed since PHP 5.4
    ——————————————————————————————————————-

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘plugin is not compatible with PHP 7.0’ is closed to new replies.