WordPress.org

Support

Support » Plugins and Hacks » Category Icons » Plugin is Broken

Plugin is Broken

Viewing 3 replies - 1 through 3 (of 3 total)
  • using wp 3.4.2, installed plugin…
    settings page gives me:
    You do not have sufficient permissions to access this page.

    so does trying to click on the category icons link in the post submenu.

    its a multi-language site if that makes a difference?
    I am the admin user, what am i missing here?

    Plugin Author submarine

    @submarine

    I’ve published the 2.2.6 version : could you try it, please ?

    i will try it these week on my testserver.

    best regards

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Plugin is Broken’ is closed to new replies.
Skip to toolbar