Inpsyde AntiSpam
[resolved] Does not run on php versions below 5.3 (3 posts)

  1. ITfee
    Posted 4 years ago #

    Inpsyde Inpsyde Multisite Feed Plugin requires PHP 5.3 or higher.
    You are running PHP 5.2.4-2ubuntu5.10


  2. Frank Bueltge
    Plugin Author

    Posted 4 years ago #

    yesm the plugin require php 5.3, we use namesapces; only usable with php 5.3 and higher; but the strng is wrong; sorry - was fixed in the new version.

  3. ITfee
    Posted 4 years ago #

    sad! so i have to use another one. because many of the plugins out there doesn't work with 5.3...

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Inpsyde AntiSpam
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic