WordPress.org

Support

Support » Plugins and Hacks » Inline Gallery » [Plugin: Inline Gallery] XSS vulnerability in 0.3.9

[Plugin: Inline Gallery] XSS vulnerability in 0.3.9

  • The topic ‘[Plugin: Inline Gallery] XSS vulnerability in 0.3.9’ is closed to new replies.
Skip to toolbar