Support » Plugin: Infinite-Scroll » [Plugin: Infinite-Scroll] Several errors in settingspage

  • Adam

    (@umbercode)


    I am getting several notices in admin area when using this plugin:

    1. Notice: add_contextual_help is no longer in use since version3.3!
    2. Notice: wp_tiny_mce is no longer in use since version3.3!
    3. get_current_theme is no longer in use since version3.4!

    http://wordpress.org/extend/plugins/infinite-scroll/

  • The topic ‘[Plugin: Infinite-Scroll] Several errors in settingspage’ is closed to new replies.