WordPress.org

Support

Support » Plugins and Hacks » [Plugin: IndyPress] Warning…

[Plugin: IndyPress] Warning…

  • Warning: Invalid argument supplied for foreach() in /wp-content/plugins/indypress/indypress/classes/form_settings.php on line 13

    Warning: array_diff() [function.array-diff]: Argument #2 is not an array in /wp-content/plugins/indypress/indypress/classes/form_settings.php on line 61

    Warning: Cannot modify header information – headers already sent by (output started at /wp-content/plugins/indypress/indypress/classes/form_settings.php:13) in /wp-includes/pluggable.php on line 881

    Warning: session_start() [function.session-start]: open(/tmp/sess_2ce1ac813a7bc7595daefd93cefd3d1a, O_RDWR) failed: Permission denied (13) in /wp-content/plugins/indypress/indypress/classes/publication.class.php on line 48

    Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /wp-content/plugins/indypress/indypress/classes/publication.class.php:48) in /wp-content/plugins/indypress/indypress/classes/publication.class.php on line 48

    Anyone else found these issues?

    http://wordpress.org/extend/plugins/indypress/

Viewing 1 replies (of 1 total)
  • Also, cannot remove “article” form, and sometimes creates another form “article” when creating new form. So, start out with one, get three..

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: IndyPress] Warning…’ is closed to new replies.