Support » Plugin: HTML Import 2 » [Plugin: Import HTML Pages] Requires 'php-xml' if you get Error: DOMDocument 'not fou

  • The topic ‘[Plugin: Import HTML Pages] Requires 'php-xml' if you get Error: DOMDocument 'not fou’ is closed to new replies.