WordPress.org

Support

Support » Plugins and Hacks » [Plugin: ic BeSocial] Problemas en Chrome

[Plugin: ic BeSocial] Problemas en Chrome

  • Hola!

    Tengo instalada la ultima versión de este plugin y he identificado algunos problemas.

    1) Con Google Chrome el plugin no funciona, salen campos sin imágenes, otros con imágenes cortadas, los contadores no funcionan, etc.

    2) En Firefox y Explorer funciona, a pesar de que el botón de Meneame no aparece, al cargar sale un momento pero después se oculta.

    Uso el theme Mystique y tanto mi WP como todos los plugins que uso están totalmente actualizados a sus ultimas versiones.

    He intentado con CTRL + F5 pero nada, el problema en Chrome que es el mas critico no se soluciona.

    ¿Alguna idea de como solucionarlo?

    Mi web: http://www.hotwaves.net

    PD: A quick reference in english: This plugin seems to not work with Google Chrome. As far as i know the creator speaks spanish and thats why i created this post in this languaje.

    If someone needs i post my problem in english let me know plz.

Viewing 1 replies (of 1 total)
  • mmmm im sorry for the double post but after a cleaned my cache and run CCleaner the mod it seems to work on Chrome.

    Can anyone plz confirm ths in my website?

    Parece que al limpiar mi navegador y correr CCleaner finalmente puedo ver todo normal en Chrome, alguien puede verificarlo con este navegador en mi web?

    Gracias!

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: ic BeSocial] Problemas en Chrome’ is closed to new replies.
Skip to toolbar