WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Hyper Cache] Activating the plugin creates headers errors

[Plugin: Hyper Cache] Activating the plugin creates headers errors

  • Agnes
    Participant

    @agneslesagegmailcom

    When I activated it on 3.4.1, it says (in French)

    L’extension a généré 2 caractères d’affichage inattendu lors de l’activation. Si vous voyez un message « headers already sent » (Les en-têtes ont déjà été envoyés), des problèmes avec les flux de syndication ou d’autres erreurs, essayez de désactiver ou enlever cette extension.

    basically, headers already sent

    I know it usually creates more errors else wehre…
    Any idea how to fix?

    I am on an old WP install that has just been upgraded.

    http://wordpress.org/extend/plugins/hyper-cache/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Hyper Cache] Activating the plugin creates headers errors’ is closed to new replies.