Support » Plugins and Hacks » [Plugin: Hikari Email & URL Obfuscator] Requires PHP5

Viewing 1 replies (of 1 total)
  • shidouhikari

    (@shidouhikari)

    yeah all my plugins require PHP5

    PHP4 is very old, outdated and not supported anymore

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Hikari Email & URL Obfuscator] Requires PHP5’ is closed to new replies.