WordPress.org

Support

Support » Plugins and Hacks » Head Cleaner » [Plugin: Head Cleaner] Not working perfectly on 3.0.1

[Plugin: Head Cleaner] Not working perfectly on 3.0.1

  • pydubreucq

    @pydubreucq

    I have this error :
    Warning: Illegal offset type in /data/web/a4/ad/43/blog.admin-linux.org/htdocs/wp-content/plugins/head-cleaner/head-cleaner.php on line 2223
    Bye

Viewing 1 replies (of 1 total)
  • One of hosts I use lately updated PHP 5.1 to 5.2, then this error showed up on my site, too. Re-install of the plugin could solve.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Head Cleaner] Not working perfectly on 3.0.1’ is closed to new replies.
Skip to toolbar