WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Gravity Forms Constant Contact Add-on] Warning: Invalid argument supplied

[Plugin: Gravity Forms Constant Contact Add-on] Warning: Invalid argument supplied

  • I am running Gravity Forms 1.6.4.5.4, WordPress 3.3.1 and the Constant Contact Form for Gravity Forms 2.0.2. I get the following error:

    Constant Contact list (?) The requested URL returned error: 401
    Warning: Invalid argument supplied for foreach() in /home/content/55/7864455/html/wp-content/plugins/gravity-forms-constant-contact/api/cc_class.php on line 156

    Warning: Invalid argument supplied for foreach() in /home/content/55/7864455/html/wp-content/plugins/gravity-forms-constant-contact/api/cc_class.php on line 168
    Could not load Constant Contact contact lists.
    Error:

    http://wordpress.org/extend/plugins/gravity-forms-constant-contact/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Gravity Forms Constant Contact Add-on] Warning: Invalid argument supplied’ is closed to new replies.