WordPress.org

Support

Support » Plugins and Hacks » Gallery - Flagallery Photo Portfolio » [Resolved] [Plugin: GRAND FlAGallery – Best Photo Gallery] XML file error

[Resolved] [Plugin: GRAND FlAGallery – Best Photo Gallery] XML file error

Viewing 4 replies - 1 through 4 (of 4 total)
  • Some hostings add analitics javascript code to xml.php files. You should disable analitics code in hosting control panel
    OR add this code to the end of .htaccess file:

    php_value auto_append_file none

    yeah ! it solved this problem, thx!

    I have disabled Analytics and still have this issue.
    When trying to add the “php_value auto_append_file none” I get a 500 error.
    Please when possible, if you could provide more information on how to fix this. Thank you in advance!

    Regards,
    Chevyman

    Please help me
    I also add the After code, I get a 500 internal server error.
    It is necessary , please help.

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] [Plugin: GRAND FlAGallery – Best Photo Gallery] XML file error’ is closed to new replies.
Skip to toolbar