Support » Plugin: googleCards » [Plugin: googleCards] Error Line 181

  • skoenemann

    (@skoenemann)


    This widget was working under WP v3.3. After upgrading to WP v3.3.1, I get the following error:

    ‘…/wp-content/plugins/googlecards/googleCardClass.php on line 181’, which displays on the page.

    I have made sure that I am running the latest version of googleCard.

    Thanks

    http://wordpress.org/extend/plugins/googlecards/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: googleCards] Error Line 181’ is closed to new replies.