WordPress.org

Forums

Google Maps Embed
ui.dialog.js problem on WP 3.4 (1 post)

  1. wb__
    Member
    Posted 3 years ago #

    ui.dialog.js issue in tinymce

    commenting out

    wp_enqueue_script( 'jquery-ui-dialog', plugins_url('/google-maps-embed/lib/jquery-ui/ui.dialog.js'), array('jquery-ui-core'), '1.5.2' );

    seems to fix it

    http://wordpress.org/extend/plugins/google-maps-embed/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Google Maps Embed
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.