WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Google Analyticator] [Plugin: Google Analytictor] problems with new version

[Resolved] [Plugin: Google Analyticator] [Plugin: Google Analytictor] problems with new version

  • Seems there is a bug with the new version,

    Warning: ereg() [function.ereg]: REG_BADRPT in /home/user/public_html/wp-content/plugins/google-analyticator/google-analyticator.php on line 462

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘[Resolved] [Plugin: Google Analyticator] [Plugin: Google Analytictor] problems with new version’ is closed to new replies.
Skip to toolbar