Support » Plugin: GoCodes » [Plugin: GoCodes] Plugin could not be activated because it triggered a fatal error.

  • Warning: require(../wp-load.php) [function.require]: failed to open stream: No such file or directory in /home/public/wp-admin/upgrade.php on line 18

    Warning: require(../wp-load.php) [function.require]: failed to open stream: No such file or directory in /home/public/wp-admin/upgrade.php on line 18

    Fatal error: require() [function.require]: Failed opening required ‘../wp-load.php’ (include_path=’.:/usr/local/php/5.3.5-nfsn1/lib/:/usr/local/php/lib/’) in /home/public/wp-admin/upgrade.php on line 18

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: GoCodes] Plugin could not be activated because it triggered a fatal error.’ is closed to new replies.