WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Gigya Wildfire for WordPress] not working in 2.8.1

[Plugin: Gigya Wildfire for WordPress] not working in 2.8.1

Viewing 1 replies (of 1 total)
  • Could you direct me to your website so I can properly debug the plugin? It is working fine for me in 2.8.2. What kind of problems are you having with the settings page that need documentation?

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Gigya Wildfire for WordPress] not working in 2.8.1’ is closed to new replies.