WordPress.org

Forums

[Plugin: Front-end User + Front-end Editor] have some conflict ... (1 post)

  1. wpaaa
    Member
    Posted 3 years ago #

    Just setup & WP3.3 + buddypress site and I want users do all posting, editing front-end. However, when I activate both Plugins, the Front-end Edit can't load ... any solution ?

    http://wordpress.org/extend/plugins/front-end-users/
    http://wordpress.org/extend/plugins/front-end-editor/

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.