WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Front-end Editor] Problem with with NextGEN Gallery

[Plugin: Front-end Editor] Problem with with NextGEN Gallery

  • Warning: explode() [function.explode]: Empty delimiter in /usr/home/web/web85579/wordpress/wp-content/plugins/front-end-editor/fields/post.php on line 170

    This is the error I get when using Front-end Editor with a NextGEN Gallery album on a page. It only appears when I enable the (change) “Content of post” option. Any ideas as to what is causing this?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Front-end Editor] Problem with with NextGEN Gallery’ is closed to new replies.