WordPress.org

Support

Support » Plugins and Hacks » Front-end Editor » [Resolved] [Plugin: Front-end Editor] Not completely compatible with cyrillic

[Resolved] [Plugin: Front-end Editor] Not completely compatible with cyrillic

  • In ‘one paragraph at a time’ mode, there is competibility issue with the cyrillic text. It changes the encoding somehow with something different from UTF.

    Also, I would like to use the opportunity to ask, if possible, to add support for other tags in one-para mode. I hope that won’t be so hard. But it would be great to edit just a specific part of the text instead of endless scrolling…

    Thank you for the great plugin!

    http://wordpress.org/extend/plugins/front-end-editor/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Front-end Editor] Not completely compatible with cyrillic’ is closed to new replies.
Skip to toolbar