Support » Plugin: Front-end Editor » [Plugin: Front-end Editor] Dont Start Parse error

  • Resolved Heger Service

    (@heger-service)


    Parse error: syntax error, unexpected ‘?’, expecting ‘(‘ in /wp-content/plugins/front-end-editor/front-end-editor.php on line 84

    I cant Start the PlugIn

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Front-end Editor] Dont Start Parse error’ is closed to new replies.