WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Foliopress WYSIWYG] doesn't work in 3.2.1

[Plugin: Foliopress WYSIWYG] doesn't work in 3.2.1

  • Notice: Undefined variable: corestyles in /var/www/wp-content/plugins/foliopress-wysiwyg/foliopress-wysiwyg-class.php on line 1198 Notice: Undefined variable: corestyles in /var/www/wp-content/plugins/foliopress-wysiwyg/foliopress-wysiwyg-class.php on line 1200 Notice: Undefined variable: fontformats in /var/www/wp-content/plugins/foliopress-wysiwyg/foliopress-wysiwyg-class.php on line 1208 Notice: Undefined variable: fontformatnames in /var/www/wp-content/plugins/foliopress-wysiwyg/foliopress-wysiwyg-class.php on line 1209 Notice: Undefined variable: fontformatnames in /var/www/wp-content/plugins/foliopress-wysiwyg/foliopress-wysiwyg-class.php on line 1211 Notice: has_cap was called with an argument that is deprecated since version 2.0! Usage of user levels by plugins and themes is deprecated. Use roles and capabilities instead. in /var/www/wp-includes/functions.php on line 3466

    http://wordpress.org/extend/plugins/foliopress-wysiwyg/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Foliopress WYSIWYG] doesn't work in 3.2.1’ is closed to new replies.