Support » Plugin: Fluency Admin » [Plugin: Fluency Admin] Fluency 3.2 & Gantry framework 1.19

  • Fluency Admin 3.2 with Gantry-Framework 1.19 gives an unusual error message that disappears if Fluency is turned off. The message only appears when going to the widget section:

    Warning: preg_match() expects parameter 2 to be string, array given in /home/mp1/webapps/wp/wp-content/plugins/gantry/admin_functions.php on line 539

    The error does not show up if Fluency is turned off.

    Has anyone seen this or have a fix?

    http://wordpress.org/extend/plugins/fluency-admin/

  • The topic ‘[Plugin: Fluency Admin] Fluency 3.2 & Gantry framework 1.19’ is closed to new replies.