WordPress.org

Support

Support » Plugins and Hacks » [Plugin: flickrRSS] Fatal error on 3.4.2

[Plugin: flickrRSS] Fatal error on 3.4.2

Viewing 1 replies (of 1 total)
  • I don’t think it’s your fault at all! I’m getting this in version 5.2 of the plugin.

    I just went into the code and commented out lines 27 through to 39 – a ridiculous bodge, but it seems to work. Then I re-entered my settings.

    This means putting a /* after flickrid')) { and a */ after ('flickrRSS_settings', $settings);

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: flickrRSS] Fatal error on 3.4.2’ is closed to new replies.