Support » Plugins » [Plugin: Flexible Upload] Not compatible with WordPress 2.6?

  • When trying to upload an image in 2.6 with Flexible Upload enabled, I get the following error:

    call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, 'media_admin_css' was given in /****/****/****/****/weblog/wp-includes/plugin.php on line 311

    Is anyone else having this problem? Thanks.

    http://wordpress.org/extend/plugins/flexible-upload/

Viewing 15 replies - 16 through 30 (of 31 total)
Viewing 15 replies - 16 through 30 (of 31 total)
  • The topic ‘[Plugin: Flexible Upload] Not compatible with WordPress 2.6?’ is closed to new replies.