Support » Plugin: Flexible Custom Post Type » [Plugin: Flexible Custom Post Type] Vulnerability fixed in 0.1.7

  • The topic ‘[Plugin: Flexible Custom Post Type] Vulnerability fixed in 0.1.7’ is closed to new replies.