WordPress.org

Support

Support » Plugins and Hacks » Feedburner Form » [Resolved] [Plugin: Feedburner Form] Fatal Error during installation

[Resolved] [Plugin: Feedburner Form] Fatal Error during installation

  • Warning: require(/wp-content/plugins/contact-form-7-datepicker/feedburner-form/control/widgets.php) [function.require]: failed to open stream: No such file or directory in /home/deb48514/domains/magoster.nl/public_html/wp/wp-content/plugins/feedburner-form/feedburner-form.php on line 45

    Fatal error: require() [function.require]: Failed opening required ‘/wp-content/plugins/contact-form-7-datepicker/feedburner-form/control/widgets.php’ (include_path=’.:/usr/local/lib/php’) in /home/deb48514/domains/magoster.nl/public_html/wp/wp-content/plugins/feedburner-form/feedburner-form.php on line 45

    The lower part includes directories from other plugins ??
    I also use Contact Form 7 and the Date Picker but what has this to do whit Feedburner Form ??

    Any suggestons ? Works fine on other sites !

    http://wordpress.org/extend/plugins/feedburner-form/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Feedburner Form] Fatal Error during installation’ is closed to new replies.
Skip to toolbar