WordPress.org

Support

Support » Plugins and Hacks » Feed Stats for WordPress (reworked for PHP 5.3) » [Plugin: Feed Stats for WordPress (reworked for PHP 5.3)] Awareness API required, but not in instruc

[Plugin: Feed Stats for WordPress (reworked for PHP 5.3)] Awareness API required, but not in instruc

Viewing 1 replies (of 1 total)
  • Plugin Author H.-Peter Pfeufer

    @ppfeufer

    The Awareness API is no longer maintained by Google an will be shut down in October. Feedburner may follow.

    Take a look to another feedservice 🙂

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Feed Stats for WordPress (reworked for PHP 5.3)] Awareness API required, but not in instruc’ is closed to new replies.
Skip to toolbar