Fast Secure Contact Form
Message field size changes (3 posts)

  1. Bob Orr
    Posted 3 years ago #

    I am using the contact form in a widget. I disabled the Meeting Scheduler and the message field has changed size so that it is wider than the others and extends off the page margin onto the background.

    Otherwise I'm very impressed.


  2. Mike Challis
    Plugin Author

    Posted 3 years ago #

  3. Bob Orr
    Posted 3 years ago #

    Just back from a break. I had tried this before my posting with no success. If I re-enable the Meeting Scheduler the message field responds to the instructions about field width - disable the Meeting Scheduler and I seem to have no control over field widths. Have a look at boborr.co.uk.

    If this works the way I want it, I'll send you a donation. Thanks for your attention.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Fast Secure Contact Form
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic