WordPress.org

Support

Support » Plugins and Hacks » FancyBox for WordPress » [Resolved][Plugin: FancyBox for WordPress] Problem with all links with IE9

[Resolved][Plugin: FancyBox for WordPress] Problem with all links with IE9

Viewing 1 replies (of 1 total)
  • Hi,

    I found the problem.
    The <meta http-equiv=”X-UA-Compatible” content=”IE=EmulateIE7″ /> doesn’t compatible with IE9.

    If this can help

    Thanks

    Frank

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved][Plugin: FancyBox for WordPress] Problem with all links with IE9’ is closed to new replies.
Skip to toolbar