WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: FancyBox for WordPress] Compatible with 2.8.4?

[Resolved] [Plugin: FancyBox for WordPress] Compatible with 2.8.4?

Viewing 1 replies (of 1 total)
  • I have found the issue. Basically if you run FancyBox and “WP pngfix” alongside each other then FancyBox doesn’t work. I have resolved this by using “Wp-UnitPNGfix” plugin instead.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: FancyBox for WordPress] Compatible with 2.8.4?’ is closed to new replies.
Skip to toolbar