Support » Plugin: Facebook » [Plugin: Facebook] PHP Error

  • Can’t really comment on the Facebook plugin, as it gives a php error message straight after it is activated and immediately gets deactivated by wordpress.

    No information is displayed with the php error simply a box that states “PHP ERROR”. Is there a minimum version of PHP needed to run this plugin?

    http://wordpress.org/extend/plugins/facebook/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Facebook] PHP Error’ is closed to new replies.