WordPress.org

Forums

(PressGraph) Facebook Like
[Plugin: Facebook Like Button] Which version to use with php4 (1 post)

  1. JBreuer
    Member
    Posted 4 years ago #

    Working on an old server I can't easily update php versions.
    I have plugin version 4.5 working with php4, although the settings interface is broken. Is there a newer or better version than 4.5 that works with php4?
    thanks

    http://wordpress.org/extend/plugins/facebook-like-button/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • (PressGraph) Facebook Like
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic