WordPress.org

Support

Support » Plugins and Hacks » Facebook AWD All in one » [Resolved] [Plugin: Facebook AWD All in one] Error validating access token

[Resolved] [Plugin: Facebook AWD All in one] Error validating access token

  • Hi Alex,

    I’m using Your base plugin and premium OG Actions. Today two times I saw this massage when I wanted to publish a new post:

    Facebook Message

    Type: OAuthException
    Message: Error validating access token: Session has expired at unix time 1338897600. The current unix time is 1338921017.

    http://wordpress.org/extend/plugins/facebook-awd/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Facebook AWD All in one] Error validating access token’ is closed to new replies.
Skip to toolbar