WordPress.org

Support

Support » Plugins and Hacks » External DB authentication » [Plugin: External DB authentication] WordPress 3.0 compatability?

[Plugin: External DB authentication] WordPress 3.0 compatability?

  • I’m in the process of setting up a few blogs using WP 3.0. The latest version I see that this plugin works for is 2.7. Is this current version of the plugin compatible with 3.0? If not, will there be an update in the near future?

    I really want to use this plugin as it will likely solve almost every login issue I will run into, but I don’t want to spend hours trying to make it work when it’s already know that it won’t.

    http://wordpress.org/extend/plugins/external-database-authentication/

  • The topic ‘[Plugin: External DB authentication] WordPress 3.0 compatability?’ is closed to new replies.
Skip to toolbar