Support » Plugin: Exploit Scanner » [Plugin: Exploit Scanner] Multi-site compatibility?

  • Hi Donncha et al.

    My question is not so much if the plugin will work on individual sites on a multi-site setup but can it be used by super admin to scan the complete database and all themes and plugins (even not activated ones) that are installed on the network in one go?

    Or does the plugin need to be activated on each site and run seperately for each one?

    Either way, thanks for this excellent (and rather quintessential as our network has recently been hacked via the Famous theme that used to be on WordPress Extend !!) security tool 🙂

    http://wordpress.org/extend/plugins/exploit-scanner/

  • The topic ‘[Plugin: Exploit Scanner] Multi-site compatibility?’ is closed to new replies.