WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Explanatory Dictionary] Incompatible with syntax highlighter evolved

[Resolved] [Plugin: Explanatory Dictionary] Incompatible with syntax highlighter evolved

Viewing 1 replies (of 1 total)
  • Hi Erlend,

    Get into [no explanation][/no explanation] the text parsed within code tags and try. I haven’t test it but I think it will work.

    Thank you.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Explanatory Dictionary] Incompatible with syntax highlighter evolved’ is closed to new replies.