WordPress.org

Forums

Error Log Monitor
Will this plugin strictly needs WP 3.4? (1 post)

  1. biswajeet
    Member
    Posted 2 years ago #

    Hi Greetings :)

    This plugin seems to be very handy and useful, Hence I like to know whether this plugin is compatible with WP 3.3.2 or it strictly needs 3.4 version...

    Thanks.

    http://wordpress.org/extend/plugins/error-log-monitor/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Error Log Monitor
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.